sNews

Poster un message

Gros problème sNews

7 septembre 2007, Rockmount

Bonjour, j’ai voulu essayer ce CMS qui me semble excellent, mais j’ai un gros (très gros) problème. Je télécharge l’archive sur le site, puis je la décompresse. Jusque là tout va bien. Mais lorsque je regarde le dossier, je m’aperçoit qu’il n’y a que trois ou quatre fichiers. Je ne vois aucun dossier (admin par exemple ou tout autre dossier) alors qu’il devrait y en avoir. Cela me parait vraiment étrange. Si quelqu’un pourrait m’aider, ce serait très gentil de sa part. Merci d’avance
Titre du message

Texte du message

(Pour créer des paragraphes, laissez simplement des lignes vides.)

Captcha Anti-Spam

Lien hypertexte (optionnel)

(Si votre message se réfère à un article publié sur le Web, ou à une page fournissant plus d'informations, vous pouvez indiquer ci-après le titre de la page et son adresse.)

Qui êtes-vous ? (optionnel)

Merci de votre participation

Informations complémentaires

C'est-à-dire

Bien choisir son titre est très important en particulier lorsque vous lancez un nouveau message.

Les adresses emails apparaissent "cryptées". C'est un cryptage sommaire et un peu contraignant puisqu'il remplace l'arobase par trois caractères aléatoires, "open@office.org" devient "open h6Y office.org" mais c'est deja une bonne barrière contre le SPAM.

Merci de rester courtois, de garder un oeil sur l'orthographe et de ne pas abuser des majuscules et du langage SMS.

Informations générales

Juste une image

bar bar
Creative Commons BY