Glest

Poster un message

Glest - pas l’OpenGL-qui-faut

1er juillet 2006,

Bonjour,

J’ai installé Glest, et un message me dit (je traduis approximativement) que ma version OpenGl est la 1.2.1 et que ce serait rudement bien si je pouvais avoir la 1.3. Un coup d’oeil sur le site francophone d’OpenGL, qui m’apprend qu’il est impossible de mettre à jour... Si quelqu’un a une solution, je l’en remercie d’avance.

Mais la suite du message de Glest est d’installer la dernière mouture de la carte vidéo... J’essaye de trouver.

Ma carte vidéo est celle-ci : # fabricant : Trident # modèle : CyberALADDiN-T Ben oui, ça existe...

Merci d’avance, Fred

Titre du message

Texte du message

(Pour créer des paragraphes, laissez simplement des lignes vides.)

Captcha Anti-Spam

Lien hypertexte (optionnel)

(Si votre message se réfère à un article publié sur le Web, ou à une page fournissant plus d'informations, vous pouvez indiquer ci-après le titre de la page et son adresse.)

Qui êtes-vous ? (optionnel)

Merci de votre participation

Informations complémentaires

C'est-à-dire

Bien choisir son titre est très important en particulier lorsque vous lancez un nouveau message.

Les adresses emails apparaissent "cryptées". C'est un cryptage sommaire et un peu contraignant puisqu'il remplace l'arobase par trois caractères aléatoires, "open@office.org" devient "open h6Y office.org" mais c'est deja une bonne barrière contre le SPAM.

Merci de rester courtois, de garder un oeil sur l'orthographe et de ne pas abuser des majuscules et du langage SMS.

Informations générales

Juste une image

No title No title
Creative Commons BY