GCStar (ex-GCFilms)

Poster un message

> Ne fonctionne pas sous Windows XP au secours !

5 octobre 2005, Eyael

Je dispose d’une connexion lente et j’ai passé une heure à télécharger ActivePerl pour Windows et la dernière version (install msi) pour Windows comme indiqué sur le site et GCfilms ne fonctionne pas. L’installation d’ActivePerl et du logiciel s’est bien passée mais quand je clique sur le raccourci de GCFilms, une fenêtre style DOS s’ouvre un bref instant et plus rien. J’ai désinstallé, réinstallé, rien n’y fait. Je suis sous Windows XP SP. Merci de m’indiquer où j’ai bien pu commettre une erreur.
Titre du message

Texte du message

(Pour créer des paragraphes, laissez simplement des lignes vides.)

Captcha Anti-Spam

Lien hypertexte (optionnel)

(Si votre message se réfère à un article publié sur le Web, ou à une page fournissant plus d'informations, vous pouvez indiquer ci-après le titre de la page et son adresse.)

Qui êtes-vous ? (optionnel)

Merci de votre participation

Informations complémentaires

C'est-à-dire

Bien choisir son titre est très important en particulier lorsque vous lancez un nouveau message.

Les adresses emails apparaissent "cryptées". C'est un cryptage sommaire et un peu contraignant puisqu'il remplace l'arobase par trois caractères aléatoires, "open@office.org" devient "open h6Y office.org" mais c'est deja une bonne barrière contre le SPAM.

Merci de rester courtois, de garder un oeil sur l'orthographe et de ne pas abuser des majuscules et du langage SMS.

Informations générales

Juste une image

Flying Flying
Creative Commons BY-SA