Plume CMS

Poster un message

> Plume CMS je galère grave

18 octobre 2004, Le Couster

Je suis désolé, je travaille avec Dotclear, Mambo, je fais des trucs en PHP MySql et je me trouve coincé sur l’install des templates sur plume !

D’abord j’ai réussi l’install mais ensuite j’ai eu beau placer des rubriques sur le site (qui s’affichent) les contenus des articles et des brèves ne s’affichent pas ! ? pourquoi ?

Dans les FAQ je n’arrive pas à trouver EXACTEMENT sur quels fichiers je dois bosser ...

- je n’ai ouvert que 1 site par défaut je dois modifier les fichiers dans : Plume\manager\templates\default ???

Mais là ya pas de fichier CSS ??? ou qu’ils sont ?

Merci de m’aider...

Version 1.0.1

Titre du message

Texte du message

(Pour créer des paragraphes, laissez simplement des lignes vides.)

Captcha Anti-Spam

Lien hypertexte (optionnel)

(Si votre message se réfère à un article publié sur le Web, ou à une page fournissant plus d'informations, vous pouvez indiquer ci-après le titre de la page et son adresse.)

Qui êtes-vous ? (optionnel)

Merci de votre participation

Informations complémentaires

C'est-à-dire

Bien choisir son titre est très important en particulier lorsque vous lancez un nouveau message.

Les adresses emails apparaissent "cryptées". C'est un cryptage sommaire et un peu contraignant puisqu'il remplace l'arobase par trois caractères aléatoires, "open@office.org" devient "open h6Y office.org" mais c'est deja une bonne barrière contre le SPAM.

Merci de rester courtois, de garder un oeil sur l'orthographe et de ne pas abuser des majuscules et du langage SMS.

Informations générales

Juste une image

Sleep little angel Sleep little angel
Creative Commons BY