Scribus

Poster un message

Scribus plante au démarrage

2 juin 2006, iñigo

bonjour ! sur mon ibook (qui tourne sous MacOs 1.4.6), Scribus 1.3.3.2 plante systématiquement au démarrage, le splashscreen reste bloqué lors de la création du cache de police. Tout ça, alors que mes fichiers complémentaires sont bien placés, comme il faut, dans le dossier ’Bibliothèque’ (ou Library, pour la version anglaise). J’ai consulté pas mal de sites d’aide, mais rien à faire. Comme je n’ai pas vraiment le temps d’y passer la journée, je vais laisser tomber.
Titre du message

Texte du message

(Pour créer des paragraphes, laissez simplement des lignes vides.)

Captcha Anti-Spam

Lien hypertexte (optionnel)

(Si votre message se réfère à un article publié sur le Web, ou à une page fournissant plus d'informations, vous pouvez indiquer ci-après le titre de la page et son adresse.)

Qui êtes-vous ? (optionnel)

Merci de votre participation

Informations complémentaires

C'est-à-dire

Bien choisir son titre est très important en particulier lorsque vous lancez un nouveau message.

Les adresses emails apparaissent "cryptées". C'est un cryptage sommaire et un peu contraignant puisqu'il remplace l'arobase par trois caractères aléatoires, "open@office.org" devient "open h6Y office.org" mais c'est deja une bonne barrière contre le SPAM.

Merci de rester courtois, de garder un oeil sur l'orthographe et de ne pas abuser des majuscules et du langage SMS.

Informations générales

Juste une image

Bangladesh : Dhaka Bangladesh : Dhaka
Creative Commons BY