Kaella Knoppix Linux Azur (KLA)

Poster un message

> Modem sagem

7 août 2004, Valie

Bonjour à tous,

J’essaie désespéremment de faire fonctionner un modem sagem 800 en fait à la fin de l’exécution du sript il reste bloqué sur la synchronisation et je ne peux absolument plus rien faire. J’ai redémarré plusieurs fois ma machine et refait les manips indiquées, suivies scrupuleusement à la lettre, tant en live-cd que sur l’install en dur.

Sur mon install en dur, j’ai appliqué les indications du site puréedelinux et après les contrôle de démarrage, j’obtenais un écran noir.

Un élément doit m’échapper ...

J’espère que quelqu’un pourra m’apporter son aide.

Titre du message

Texte du message

(Pour créer des paragraphes, laissez simplement des lignes vides.)

Captcha Anti-Spam

Lien hypertexte (optionnel)

(Si votre message se réfère à un article publié sur le Web, ou à une page fournissant plus d'informations, vous pouvez indiquer ci-après le titre de la page et son adresse.)

Qui êtes-vous ? (optionnel)

Merci de votre participation

Informations complémentaires

C'est-à-dire

Bien choisir son titre est très important en particulier lorsque vous lancez un nouveau message.

Les adresses emails apparaissent "cryptées". C'est un cryptage sommaire et un peu contraignant puisqu'il remplace l'arobase par trois caractères aléatoires, "open@office.org" devient "open h6Y office.org" mais c'est deja une bonne barrière contre le SPAM.

Merci de rester courtois, de garder un oeil sur l'orthographe et de ne pas abuser des majuscules et du langage SMS.

Informations générales

Juste une image

No title No title
Creative Commons BY