Open SuSE

Poster un message

Open SuSE x86_64 sur portable dell precision M4300 (pas de wifi disponible)

7 août 2007, msym

Bonjour, J’ai récemment acheté un portable Dell Precision M4300 (Intel 64bits). J’ai installé opensuse 10.2 x86_64 et l’installlation se passe bien sans problème.

Le problème néanmoins est que plusieurs cartes ne sont pas reconnues
- La carte graphique (Nvidia - solution disponible sur le site de Nvidia et elle marche)
- La carte wifi (aucune solution trouvée)
- Une carte son est "reconnue" mais aucun son n’en sort ...
- Modem non reconnu

Ce qui m’intéresse en tout cas est essentiellement la carte wifi

Quelqu’un est au courant d’une solution à ce problème ?

Merci d’avance

Titre du message

Texte du message

(Pour créer des paragraphes, laissez simplement des lignes vides.)

Captcha Anti-Spam

Lien hypertexte (optionnel)

(Si votre message se réfère à un article publié sur le Web, ou à une page fournissant plus d'informations, vous pouvez indiquer ci-après le titre de la page et son adresse.)

Qui êtes-vous ? (optionnel)

Merci de votre participation

Informations complémentaires

C'est-à-dire

Bien choisir son titre est très important en particulier lorsque vous lancez un nouveau message.

Les adresses emails apparaissent "cryptées". C'est un cryptage sommaire et un peu contraignant puisqu'il remplace l'arobase par trois caractères aléatoires, "open@office.org" devient "open h6Y office.org" mais c'est deja une bonne barrière contre le SPAM.

Merci de rester courtois, de garder un oeil sur l'orthographe et de ne pas abuser des majuscules et du langage SMS.

Informations générales

Juste une image

The race (part 4) The race (part 4)
Creative Commons BY