KompoZer (ex-Nvu)

Poster un message

> NvuAlert 530

16 octobre 2005, helecol

je n’arrive pas à publier une page avec des images. J’ai le message ’alert 530, ce compte est déjà utilisé’ ; J’ai bien lu les commentaires du forum à ce propos et j’ai visité la page de wanadoo, mais sans succès.J’ai publié avec succès du texte et de petits tableaux. Quand on inserre une image doit-on créer un lien vers l’image en local avant de la publier en plus d’indiquer sa location, ou est-ce que cela fait double emploi ?Merci de me dire exactement comment je dois faire. Oui je sais lire les tutorials etc. mais je dois avoir manqué quelquechose !! Merci :)
Titre du message

Texte du message

(Pour créer des paragraphes, laissez simplement des lignes vides.)

Captcha Anti-Spam

Lien hypertexte (optionnel)

(Si votre message se réfère à un article publié sur le Web, ou à une page fournissant plus d'informations, vous pouvez indiquer ci-après le titre de la page et son adresse.)

Qui êtes-vous ? (optionnel)

Merci de votre participation

Informations complémentaires

C'est-à-dire

Bien choisir son titre est très important en particulier lorsque vous lancez un nouveau message.

Les adresses emails apparaissent "cryptées". C'est un cryptage sommaire et un peu contraignant puisqu'il remplace l'arobase par trois caractères aléatoires, "open@office.org" devient "open h6Y office.org" mais c'est deja une bonne barrière contre le SPAM.

Merci de rester courtois, de garder un oeil sur l'orthographe et de ne pas abuser des majuscules et du langage SMS.

Informations générales

Juste une image

Chelsea Chelsea
Creative Commons BY