Coppermine

Poster un message

> Coppermine Uploader des photos en mode utilisateur...

22 septembre 2005, Audrey

Bonjour,

Quand je suis en mode administrateur je peux ajouter des photos dans les albums mais si je suis en mode utilisateur et que je veux ajouter des photos dans un album il y a un message d’erreur qui apparaît : Nous sommes désolés, mais il n’existe pas d’album dans lequel vous avez le droit d’uploader des photos. Je sais pas comment faire pour que mes utilisateurs puissent uploader des photos... Est-ce que quelqu’un pourrait m’expliquer ?? Merci d’avance

Audrey

Titre du message

Texte du message

(Pour créer des paragraphes, laissez simplement des lignes vides.)

Captcha Anti-Spam

Lien hypertexte (optionnel)

(Si votre message se réfère à un article publié sur le Web, ou à une page fournissant plus d'informations, vous pouvez indiquer ci-après le titre de la page et son adresse.)

Qui êtes-vous ? (optionnel)

Merci de votre participation

Informations complémentaires

C'est-à-dire

Bien choisir son titre est très important en particulier lorsque vous lancez un nouveau message.

Les adresses emails apparaissent "cryptées". C'est un cryptage sommaire et un peu contraignant puisqu'il remplace l'arobase par trois caractères aléatoires, "open@office.org" devient "open h6Y office.org" mais c'est deja une bonne barrière contre le SPAM.

Merci de rester courtois, de garder un oeil sur l'orthographe et de ne pas abuser des majuscules et du langage SMS.

Informations générales

Juste une image

Kababayang Pilipino Kababayang Pilipino
Creative Commons BY