Ultr@VNC

Poster un message

Ultr@VNC XP - Win 98 - Bug affichage

5 juin 2006, Erick

Bonjour, J’ai installer Ultr@VNC sur un poste XP et un vieux portable en Win98. Tous deux sur un réseau local géré par un routeur-adsl Netgear. Lorsque j’essaie de prendre le contrôle du Win98 (serveur) à partir du XP (client) rien ne s’affiche. Et l’écran du Win98 devient noir avec un curseur clignotant, et obligation de rebooter. Ou quand j’essaie de prendre le contrôle d’XP (Serveur) à partir de Win98 (client), Ultr@VNC semble m’ouvrir une fenêtre, mais pas une seule : cela se fait en boucle, et m’affiche un nombre considérable d’écrans... et je perds la main sur le Win98. Quel le problème ? Une mauvaise gestion de l’affichage sous Win98 ? Trop vieille carte graphique ? (précision : une trident à 8 Mo de RAM si mes souvenirs sont bons) Ou tout autre chose ? Merci pour vos réponses.
Titre du message

Texte du message

(Pour créer des paragraphes, laissez simplement des lignes vides.)

Captcha Anti-Spam

Lien hypertexte (optionnel)

(Si votre message se réfère à un article publié sur le Web, ou à une page fournissant plus d'informations, vous pouvez indiquer ci-après le titre de la page et son adresse.)

Qui êtes-vous ? (optionnel)

Merci de votre participation

Informations complémentaires

C'est-à-dire

Bien choisir son titre est très important en particulier lorsque vous lancez un nouveau message.

Les adresses emails apparaissent "cryptées". C'est un cryptage sommaire et un peu contraignant puisqu'il remplace l'arobase par trois caractères aléatoires, "open@office.org" devient "open h6Y office.org" mais c'est deja une bonne barrière contre le SPAM.

Merci de rester courtois, de garder un oeil sur l'orthographe et de ne pas abuser des majuscules et du langage SMS.

Informations générales

Juste une image

Cottage Dock - Autumn Cottage Dock - Autumn
Creative Commons BY-SA