Aide à l’utilisation de The Gimp

Poster un message

Aide à l’utilisation de The Gimp

29 septembre 2007, pat

Bonjour

Voici mon problème. Pourriez-vous m’expliquer pourquoi lorsque j’enregistre une image avec un chemin (tracé)en "eps" dans GIMP je n’arrive pas à retrouver ce chemin pour un détourage (chemin imbriqué) dans quark Xpress(alors qu’avec photoshop pas de problème). Aurais-je mal paramétré lors de l’enregistrement en eps ? Serait-ce le mauvais format ?

Merci pour vos réponses.

Titre du message

Texte du message

(Pour créer des paragraphes, laissez simplement des lignes vides.)

Captcha Anti-Spam

Lien hypertexte (optionnel)

(Si votre message se réfère à un article publié sur le Web, ou à une page fournissant plus d'informations, vous pouvez indiquer ci-après le titre de la page et son adresse.)

Qui êtes-vous ? (optionnel)

Merci de votre participation

Informations complémentaires

C'est-à-dire

Bien choisir son titre est très important en particulier lorsque vous lancez un nouveau message.

Les adresses emails apparaissent "cryptées". C'est un cryptage sommaire et un peu contraignant puisqu'il remplace l'arobase par trois caractères aléatoires, "open@office.org" devient "open h6Y office.org" mais c'est deja une bonne barrière contre le SPAM.

Merci de rester courtois, de garder un oeil sur l'orthographe et de ne pas abuser des majuscules et du langage SMS.

Informations générales

Juste une image

Rose Red ; Frost White Rose Red ; Frost White
Creative Commons BY-SA