BitTorrent

Poster un message

BitTorrent

4 janvier 2006,

Bonjour,

Je suis en train de télécharger des films qui sont dans le domaine public

http://www.publicdomaintorrents.com/

J’utilise la version 4.2.2

Depuis quelques temps, lorsque je télécharge un film, ça va relativement vite (jusqu’à 80% du film), puis ça va très lentement (ça ossile entre 0 kb/s et 1 kb/s). Ma question est pourquoi ?

par ailleurs, je viens de remarquer une icône (je ne sais pas depuis quand elle est là, je n’ai pas fait attention) "bloqué" par le coupe-feu/NAT". je ne comprends pas puisque je n’ai pas de coupe-feu.

J’oubliais, je suis sous Win 98SE.

Merci.

Titre du message

Texte du message

(Pour créer des paragraphes, laissez simplement des lignes vides.)

Captcha Anti-Spam

Lien hypertexte (optionnel)

(Si votre message se réfère à un article publié sur le Web, ou à une page fournissant plus d'informations, vous pouvez indiquer ci-après le titre de la page et son adresse.)

Qui êtes-vous ? (optionnel)

Merci de votre participation

Informations complémentaires

C'est-à-dire

Bien choisir son titre est très important en particulier lorsque vous lancez un nouveau message.

Les adresses emails apparaissent "cryptées". C'est un cryptage sommaire et un peu contraignant puisqu'il remplace l'arobase par trois caractères aléatoires, "open@office.org" devient "open h6Y office.org" mais c'est deja une bonne barrière contre le SPAM.

Merci de rester courtois, de garder un oeil sur l'orthographe et de ne pas abuser des majuscules et du langage SMS.

Informations générales

Juste une image

Shining... Shining...
Creative Commons BY