PDFCreator

Poster un message

PDFCreator

8 août 2006, CHAP

J’ai installer la PDFCREATOR 0.9.2 Sur mon réseau en WIN 2003. J’ai partagé la file d’attente. Et lorsque je lance une impression sur cette file d’attente depuis une autre machine.... L’impression se lance, puis elle se supprime toute seule.

J’ai partagé le C de mon serveur en contrôle Totale pour tous le monde, et le répertoire de Travail est devenu C :\Temps (lui aussi également partagé)

Je n’ai pas choisie lors de l’installation l’option imprimante réseau, car les options de création automatique dans un répertoire donné n’y existait pas.

HELP SVP.... Je crois que je vais revenir à la Version 8.0

Merci d’avance

Titre du message

Texte du message

(Pour créer des paragraphes, laissez simplement des lignes vides.)

Captcha Anti-Spam

Lien hypertexte (optionnel)

(Si votre message se réfère à un article publié sur le Web, ou à une page fournissant plus d'informations, vous pouvez indiquer ci-après le titre de la page et son adresse.)

Qui êtes-vous ? (optionnel)

Merci de votre participation

Informations complémentaires

C'est-à-dire

Bien choisir son titre est très important en particulier lorsque vous lancez un nouveau message.

Les adresses emails apparaissent "cryptées". C'est un cryptage sommaire et un peu contraignant puisqu'il remplace l'arobase par trois caractères aléatoires, "open@office.org" devient "open h6Y office.org" mais c'est deja une bonne barrière contre le SPAM.

Merci de rester courtois, de garder un oeil sur l'orthographe et de ne pas abuser des majuscules et du langage SMS.

Informations générales

Juste une image

Cheer Cheer
Creative Commons BY