Media Player Classic

Poster un message

Media Player Classic gros pb help.... merci

21 mai 2006,

bonjour

sur windobe avec lecteur wind media et avec mplayerc

j’ai le meme pb.

sur 1er pc sp1 lecteur wind media marche tres bien

sur 2e pc sp2 EOM lecteur wind media et mplayerc

ne fonctionne pas tous les deux ????

nature du pb : les deux media lise le film mais la qualité couleur , pixel etc est tres tres mauvaise .

j’ai testé avec 5 film memes pb

nature des film extrait de jeux video site nofrag et des film aussi

impossible de comprendre les film.

est ce que cela viendrais pas de DRM caché dans les nouveau film ????

comment je peux faire je ne peux plus rien lire :(

help ; merci beaucoup d’avance

Titre du message

Texte du message

(Pour créer des paragraphes, laissez simplement des lignes vides.)

Captcha Anti-Spam

Lien hypertexte (optionnel)

(Si votre message se réfère à un article publié sur le Web, ou à une page fournissant plus d'informations, vous pouvez indiquer ci-après le titre de la page et son adresse.)

Qui êtes-vous ? (optionnel)

Merci de votre participation

Informations complémentaires

C'est-à-dire

Bien choisir son titre est très important en particulier lorsque vous lancez un nouveau message.

Les adresses emails apparaissent "cryptées". C'est un cryptage sommaire et un peu contraignant puisqu'il remplace l'arobase par trois caractères aléatoires, "open@office.org" devient "open h6Y office.org" mais c'est deja une bonne barrière contre le SPAM.

Merci de rester courtois, de garder un oeil sur l'orthographe et de ne pas abuser des majuscules et du langage SMS.

Informations générales

Juste une image

Flying Flying
Creative Commons BY-SA