AWStats

Poster un message

AWStats

18 février 2006, DUPONT G.

Bonjour,

J’essaye d’installer Awstats 6.5 sur mon serveur de chez 1and1.fr et je ne comprend pas comment je dois installer ce programme.

Car sur mon serveur aucun dossier cgi y est !!

Et quand je decompresse l’archive on a plusieur dossier !

- cgi-bin
- class
- css
- icon

Alors est ce que je dois mettre tout ceci a la racine de mon serveur. OU dasn le dossier qui contient mon site web ! !

Si il serait possible davoir une explication

Car cela fais 2 mois que j’essaye de trouver un tutorial en français potable. et aucun ma permis d’installer ce programme correctement

J’espere avoir une réponse de quelqu’un

-----> Impossibe d’installer correctement ce programme coment dois je faire Besoin d’aide SVP

Titre du message

Texte du message

(Pour créer des paragraphes, laissez simplement des lignes vides.)

Captcha Anti-Spam

Lien hypertexte (optionnel)

(Si votre message se réfère à un article publié sur le Web, ou à une page fournissant plus d'informations, vous pouvez indiquer ci-après le titre de la page et son adresse.)

Qui êtes-vous ? (optionnel)

Merci de votre participation

Informations complémentaires

C'est-à-dire

Bien choisir son titre est très important en particulier lorsque vous lancez un nouveau message.

Les adresses emails apparaissent "cryptées". C'est un cryptage sommaire et un peu contraignant puisqu'il remplace l'arobase par trois caractères aléatoires, "open@office.org" devient "open h6Y office.org" mais c'est deja une bonne barrière contre le SPAM.

Merci de rester courtois, de garder un oeil sur l'orthographe et de ne pas abuser des majuscules et du langage SMS.

Informations générales

Juste une image

Niagara Falls Niagara Falls
Creative Commons BY-SA