DVDStyler

Poster un message

DVDStyler et le son

2 juillet 2006, dw0604

DVD Styler la 1.4 (la 1.5 ne permet pas de lancer le video_ts.ifo) j’ai un problème de son. Je m’explique :

la generation du DVD se fait bien et création des fichiers VIDEO_TS.IFO, VTS_01_0.IFO, VTS_01_1.VOB

Quand je lance par VTS_01_1.VOB c’est OK Quand je lance par VTS_01_0.IFO c’est OK Quand je lance par VIDEO_TS.IFO je n’ai pas de son !!!!!

le fichier d’origine provient de adsl TV dont voici le caracteristique audio : Audio #0 Codec/String : MPEG-1 Audio layer 2 BitRate/String : 192 Kbps BitRate_Mode : CBR Channel(s)/String : 2 channels ChannelMode : Joint stereo SamplingRate/String : 48 KHz Delay : 995518777 Video0_Delay : -41318

GRRRR peut-on m’aider

merci d’avance

Titre du message

Texte du message

(Pour créer des paragraphes, laissez simplement des lignes vides.)

Captcha Anti-Spam

Lien hypertexte (optionnel)

(Si votre message se réfère à un article publié sur le Web, ou à une page fournissant plus d'informations, vous pouvez indiquer ci-après le titre de la page et son adresse.)

Qui êtes-vous ? (optionnel)

Merci de votre participation

Informations complémentaires

C'est-à-dire

Bien choisir son titre est très important en particulier lorsque vous lancez un nouveau message.

Les adresses emails apparaissent "cryptées". C'est un cryptage sommaire et un peu contraignant puisqu'il remplace l'arobase par trois caractères aléatoires, "open@office.org" devient "open h6Y office.org" mais c'est deja une bonne barrière contre le SPAM.

Merci de rester courtois, de garder un oeil sur l'orthographe et de ne pas abuser des majuscules et du langage SMS.

Informations générales

Juste une image

Rose Red ; Frost White Rose Red ; Frost White
Creative Commons BY-SA