SPIP

Poster un message

Mes liens renvoyent systématiquement à GOOGLE ?!

3 décembre 2007,

Bonjour, Je ne sais ce qui se passe, mais depuis 2 jours mes liens de la page sommaire(par exemple : http://lumen.gratishost.0lx.net/spip.php ?article**) affichent automatiquement une page google. Jusqu’à présent tout a fonctionné correctement tant sous Firefox que sous IE 7. Aucune manipulation de code n’a été effectuée dans les scripts. L’hébergeur ne sait me répondre. J’ai effectué une réparation de ma base de donnée sans résultat... Quelqu’un aurait-il déjà rencontré un problème similaire ?

-----> http://lumen.gratishost.0lx.net/

Titre du message

Texte du message

(Pour créer des paragraphes, laissez simplement des lignes vides.)

Captcha Anti-Spam

Lien hypertexte (optionnel)

(Si votre message se réfère à un article publié sur le Web, ou à une page fournissant plus d'informations, vous pouvez indiquer ci-après le titre de la page et son adresse.)

Qui êtes-vous ? (optionnel)

Merci de votre participation

Informations complémentaires

C'est-à-dire

Bien choisir son titre est très important en particulier lorsque vous lancez un nouveau message.

Les adresses emails apparaissent "cryptées". C'est un cryptage sommaire et un peu contraignant puisqu'il remplace l'arobase par trois caractères aléatoires, "open@office.org" devient "open h6Y office.org" mais c'est deja une bonne barrière contre le SPAM.

Merci de rester courtois, de garder un oeil sur l'orthographe et de ne pas abuser des majuscules et du langage SMS.

Informations générales

Juste une image

Joãzinho e a Bola Joãzinho e a Bola
Creative Commons BY