Audacity

Poster un message

Audacity

11 novembre 2008, pelri

Bonjour,

J’utilise Audacity 1.2.5 sur Mac OS X Intel. J’ai numérisé sans aucun problème des centaines de K7 audio, et puis un jour, tout à coup, sans que j’aie rien cnangé aux préférences, Audacity s’est mis à faire un bruit de parasite qui recouvrait le son de la musique. J’ai tout vérifié, changé de câble, rien n’y a fait : plus moyen de numériser des K7. Plus récemment, Audacity m’a fait un truc encore plus incroyable : les voix étaient presque totalement couvertes par la musique. Quelqu’un peut-il m’expliquer ce qui se passe et ce que je peux faire pour résoudre ce problème ?

Merci d’avance.

Titre du message

Texte du message

(Pour créer des paragraphes, laissez simplement des lignes vides.)

Captcha Anti-Spam

Lien hypertexte (optionnel)

(Si votre message se réfère à un article publié sur le Web, ou à une page fournissant plus d'informations, vous pouvez indiquer ci-après le titre de la page et son adresse.)

Qui êtes-vous ? (optionnel)

Merci de votre participation

Informations complémentaires

C'est-à-dire

Bien choisir son titre est très important en particulier lorsque vous lancez un nouveau message.

Les adresses emails apparaissent "cryptées". C'est un cryptage sommaire et un peu contraignant puisqu'il remplace l'arobase par trois caractères aléatoires, "open@office.org" devient "open h6Y office.org" mais c'est deja une bonne barrière contre le SPAM.

Merci de rester courtois, de garder un oeil sur l'orthographe et de ne pas abuser des majuscules et du langage SMS.

Informations générales