CDex

Poster un message

Failed to load the wnaspi32.dll driver !

21 avril 2004, severino

Bon je retente

Failed to load the wnaspi32.dll driver ! Use the "Native NT SCSI library" driver option instead ? OUI NON

J’avais cliqué OUI la première fois. Ce coup ci, je clic NON

Il me remet le même message au démarrage.

Si j’utilise le vérificateur de Adaptec (aspichk.exe) je peux constater que wnaspi32.dll est pourtant bien installé (c’est la version 4.71.2)

Bon tant pis. C’est bien la première fois que je n’arrive pas à installer CDex. Rhaaaaaa

Titre du message

Texte du message

(Pour créer des paragraphes, laissez simplement des lignes vides.)

Captcha Anti-Spam

Lien hypertexte (optionnel)

(Si votre message se réfère à un article publié sur le Web, ou à une page fournissant plus d'informations, vous pouvez indiquer ci-après le titre de la page et son adresse.)

Qui êtes-vous ? (optionnel)

Merci de votre participation

Informations complémentaires

C'est-à-dire

Bien choisir son titre est très important en particulier lorsque vous lancez un nouveau message.

Les adresses emails apparaissent "cryptées". C'est un cryptage sommaire et un peu contraignant puisqu'il remplace l'arobase par trois caractères aléatoires, "open@office.org" devient "open h6Y office.org" mais c'est deja une bonne barrière contre le SPAM.

Merci de rester courtois, de garder un oeil sur l'orthographe et de ne pas abuser des majuscules et du langage SMS.

Informations générales

Juste une image

DSCF0850.JPG DSCF0850.JPG
Creative Commons BY