SeaMonkey

Poster un message

> problèmes de lancement Mozilla 1.6

12 mai 2004, juytter

Probl1. Impossible de lancer mozilla 1.6.fr ou eng. l’installation se déroule sans problèmes puis le logiciel ne se lance pas. J’avais déja installé le pack 1.5 fr -mozilla france- qui marchait trés bien, j’ai installé la 1.7 b eng fonctionne aussi trés bien, mais pas de mis à jour de traductions et problèmes avec plugins.

Probl2 impossible de retrouver une config compléte 1.5 -avec calendar - en FR comme j’avais installé avant, ya toujours un problème quelque part. J’ai importé mon ancien profil pour récupérer les mails, les soucis doivent venir de là. Mais j’ai fait une réinstalle de la 1.6 "vierge", ca marche toujours pas. Si quelqu’un à une solution...car je préfère mozilla à IE mais le comble c’est que IE est plus pratique du coup

config : win 2000 sp4 , ie6 mlheureusement , amd2400+

Titre du message

Texte du message

(Pour créer des paragraphes, laissez simplement des lignes vides.)

Captcha Anti-Spam

Lien hypertexte (optionnel)

(Si votre message se réfère à un article publié sur le Web, ou à une page fournissant plus d'informations, vous pouvez indiquer ci-après le titre de la page et son adresse.)

Qui êtes-vous ? (optionnel)

Merci de votre participation

Informations complémentaires

C'est-à-dire

Bien choisir son titre est très important en particulier lorsque vous lancez un nouveau message.

Les adresses emails apparaissent "cryptées". C'est un cryptage sommaire et un peu contraignant puisqu'il remplace l'arobase par trois caractères aléatoires, "open@office.org" devient "open h6Y office.org" mais c'est deja une bonne barrière contre le SPAM.

Merci de rester courtois, de garder un oeil sur l'orthographe et de ne pas abuser des majuscules et du langage SMS.

Informations générales

Juste une image

Glass, fastener Glass, fastener
Creative Commons BY-SA